Panne à chaud

Réglage, bougie...
Répondre
Avatar du membre
Emmanuelnote
Visiteur
Messages : 12
Enregistré le : 09 janv. 2021, 12:15
Localisation : France

Panne à chaud

Message par Emmanuelnote »

Bonjour,

Tout d'abord je ne sais pas si je suis au bon endroit pour ce problème que je vous explique maintenant (auquel cas je déplacerai ce sujet).

J'ai une AU48 qui démarre parfaitement et tourne comme une horloge à froid. Dès que le moteur est chaud elle se met à caler comme si il y avait une panne d'essence. Hors après avoir vérifié l'essence arrive bien au carburateur et coule par la durite. D'autre part quand je démonte la bougie, celle-ci est sèche! Elle fait pourtant bien des étincelles!

Quelqu'un aurait-il une petite idée de l'origine de la panne?

Merci d'avance pour vos suggestions. :)
Emmno 62
Avatar du membre
jfb81
Adhérent(e) MCF
Messages : 221
Enregistré le : 13 août 2018, 20:53
Localisation : Occitanie

Re: Panne à chaud

Message par jfb81 »

Vu les symptomes, deux hypothèses soit ta bobine interne qui chauffe et qui ne fonctionne plus soit une prise d'air.
Je pense que tu as une bobine haute tension interne et ça arrive souvent. Il faut voir à mettre une bobine HT externe et un induit dans le volant magnétique
AU89 ; SP50 "SPR" "J'adore la couleur Chaudron !!" et mon O.Roulant.N.I
Avatar du membre
Emmanuelnote
Visiteur
Messages : 12
Enregistré le : 09 janv. 2021, 12:15
Localisation : France

Re: Panne à chaud

Message par Emmanuelnote »

Merci pour ces informations!
Il y a du démontage en perspective, car je crois que c'est effectivement la bobine interne qui chauffe et non pas une prise d'air.
J'espère que ça n'est pas trop compliqué à faire car je ne suis pas du tout mécano :?
Emmno 62
Avatar du membre
jfb81
Adhérent(e) MCF
Messages : 221
Enregistré le : 13 août 2018, 20:53
Localisation : Occitanie

Re: Panne à chaud

Message par jfb81 »

Il te faut un minimum de matériel tout de même dont un bloque piston et une came pour arracher le volant magnétique.
Après attention à l'induit que tu vas acheter ils ne sont pas tous de bonne qualité loin de là ; la bobine externe haute tension Wovi fonctionne bien
AU89 ; SP50 "SPR" "J'adore la couleur Chaudron !!" et mon O.Roulant.N.I
Avatar du membre
EycauCola
Adhérent(e) MCF
Messages : 81
Enregistré le : 07 août 2019, 13:13
Localisation : Le Mans

Re: Panne à chaud

Message par EycauCola »

Bonjour,

SI je puis me permettre, le passage d'une vieille bobine HT interne (panne des 10 minutes) vers le couple bobine BT interne + HT externe est très bien (surtout avec un condensateur magique).
Je le réalise souvent mais uniquement avec des bobines BT d'époques, je ne prend pas les refabrications qu'il faut meuler enfin bref tout ça pour dire qu'il existe aussi des bobines HT interne de refabrication (la bobine verte) qui fonctionne très bien.


Image

Cordialement,
Motobécane 40V - AU42 - AU44 - AU56 - Cady M1PR
Avatar du membre
Emmanuelnote
Visiteur
Messages : 12
Enregistré le : 09 janv. 2021, 12:15
Localisation : France

Re: Panne à chaud

Message par Emmanuelnote »

Merci beaucoup pour ce nouvel avis, j'en prends bonne note

J'avoue quand même que je regarde encore du côté de l'essence car il y a encore de l'allumage quand la panne arrive, une étincelle à la bougie en la mettant à la masse. En revanche le bougie est sèche!!! J'ai nettoyé le pointeau du flotteur peut-être y a t-il une saleté dans le trou qui le remonte déjà trop haut. Bref je ne sais pas si vous comprenez car je ne m'y connais pas bien et je n'utilise pas le bon vocabulaire mais je cherche encore!
Emmno 62
Avatar du membre
jfb81
Adhérent(e) MCF
Messages : 221
Enregistré le : 13 août 2018, 20:53
Localisation : Occitanie

Re: Panne à chaud

Message par jfb81 »

Pas de soucis pour le vocabulaire :mrgreen: Ca ressemble quand même à la panne des 10 mn, maintenant c'est pas parce que tu as de l'étincelle que ça marche ... Tout dépend la couleur et l'intensité.
La bougie sèche de quelle couleur ? C'est normal qu'elle ne soit pas humide
AU89 ; SP50 "SPR" "J'adore la couleur Chaudron !!" et mon O.Roulant.N.I
Avatar du membre
sp93
Adhérent(e) MCF
Messages : 9705
Enregistré le : 27 oct. 2013, 13:10
Localisation : nancy 54

Re: Panne à chaud

Message par sp93 »

on peut se servir du primaire de la bobine d origine , ça marche très bien
même si le montage d une bobine ht interne neuve marche bien
c est quand même moins fiable qu en allumage avec ht externe
PUB bobine ht motobec.jpg
PUB bobine ht motobec.jpg (127.02 Kio) Vu 479 fois
40 v - 51 magnum 1987 - av 88 - 92 gt - sp 93 topaze - 95 tt - Adhérent # 3 524
chris32
Visiteur assidu
Messages : 86
Enregistré le : 09 janv. 2021, 15:15
Localisation : occitanie

Re: Panne à chaud

Message par chris32 »

Bonjour,

Essaye de dévisser ton bouchon d'essence pour voir si la mise à l'air libre n'est pas bouchée.
Si elle est bouchée, le réservoir fait "seringue ou ventouse" et l'essence ne descends pas au carbu.
Le problème de cette panne est justement que tu démarre et roule un moment, puis elle s'arrête et
redémarre après avoir reposé un quart d'heure le temps que le réservoir dépressurise.....
Tu essaye simplement de faire un tour avec le bouchon dévissé à moitié (ou sans, moi je préfère), histoire que l'air puisse rentrer.
Si çà marche, ben tu as trouvé.

Amicalement. Christophe.
Avatar du membre
Emmanuelnote
Visiteur
Messages : 12
Enregistré le : 09 janv. 2021, 12:15
Localisation : France

Re: Panne à chaud

Message par Emmanuelnote »

Merci à tous pour vos conseils!

J'avais dit que pour l'essence j'avais tout essayé, c'était vraiment l'impasse de ce côté.

J'ai donc suivi les conseil de jfb81, il avait raison sur toute la ligne:

- j'ai commandé les pièces bobine HT, BT, condensateur, le minimum d'outillage, et en avant !

- 1er essai on tente le condensateur, accessible, assez facile à enlever pour le remplacer par le neuf

Je remets en route la bête et là au bout de 10 mn la mobylette s'arrête à nouveau :(

- je redémonte et je vais voir de plus près cette bobine HT. Je m'aperçois qu'à l'arrière certaines choses ont fondu.

- démontage de la bobine HT (déjà pas simple), je repère bien pour le remontage, et la je dis merci EycauCola, j'avais pris la bobine verte mais j'ai vraiment galéré pour la remonter, centrage, accessibilité… tout pour décourager! Ceci dit elle a l'air effectivement de bonne qualité!

- 2ème essai, et là la machine tourne impeccablement, on laisse largement avec mon frère qui m'a bien aidé, passer les dix minutes fatidiques, et elle continue de tourner. Du coup on a fait plain de tours dans la cour :lol: des vrais gamins!!!

Merci encore à tous pour les conseils précieux, je vais pouvoir aller me balader ces jours prochains :D :D :D
Emmno 62
Avatar du membre
jfb81
Adhérent(e) MCF
Messages : 221
Enregistré le : 13 août 2018, 20:53
Localisation : Occitanie

Re: Panne à chaud

Message par jfb81 »

Content que tu aies résolu ton problème ; c'est top !
Bonne balade quand il aura fini de pleuvoir :mrgreen:
AU89 ; SP50 "SPR" "J'adore la couleur Chaudron !!" et mon O.Roulant.N.I
Avatar du membre
EycauCola
Adhérent(e) MCF
Messages : 81
Enregistré le : 07 août 2019, 13:13
Localisation : Le Mans

Re: Panne à chaud

Message par EycauCola »

Je suis content pour toi également. Certes la bobine HT Verte est un peu chère mais jamais eu de problème avec pour le moment.
Bonne route ! :)
Motobécane 40V - AU42 - AU44 - AU56 - Cady M1PR
Répondre