AV65 démarrage difficile à chaud , condo magique

Réglage, bougie...
Répondre
rondu
Visiteur
Messages : 32
Enregistré le : 24 avr. 2018, 22:32
Localisation : BETTON

AV65 démarrage difficile à chaud , condo magique

Message par rondu »

Bonjour,

J'ai un soucis de démarrage à chaud sur mon AV65 de 1963 =>

A froid elle démarre bien avec le coup de kick pédale. pas forcément du premier coup , mais ça se passe bien.

A chaud, j'ai du mal avec le coup de kick . je dois pédaler ( sans la béquille ;-) ) si je ne parviens pas après plusieurs essais. une fois démarré le moteur tourne bien.

les joints du moteur sont neuf (spi aussi) , mais j'avais les mêmes symptômes avant de les changer.
bougie neuve Bosch 5WAC
Je suis passé en bobine externe.
J'ai un condo magique de chez AJC. => j'ai parcouru environ 1700km avec.

Quand je roule , aucun soucis de puissance à froid comme à chaud.
Tient bien le ralenti , à froid et à chaud .

Pensez-vous que cela viendrait du condo magique ? même s'il est réputé, est-ce que 1700km c'est beaucoup ou pas pour un condo ?
Nb : j'en est un deuxième , neuf jamais mis en place. mais je préfère poser la question avant de le changer.

Merci d'avance pour votre aide.
Avatar du membre
Lulu
Visiteur assidu
Messages : 498
Enregistré le : 03 mars 2006, 12:51
Localisation : Rennes

Re: AV65 démarrage difficile à chaud , condo magique

Message par Lulu »

Salut voisin
Je pense à un petit souci de vapor lock, ça le fait aussi quand il fait froid ?
Carters latéraux démontés c'est pareil ?

Le cagnard n'est pas vraiment un problème par ici ces derniers temps, mais par exemple un léger manque d'avance peut vite faire surchauffer le moteur. A voir
2 temps, 4 temps, beaucoup de temps...
Avatar du membre
Fluky
Adhérent(e) MCF
Messages : 11995
Enregistré le : 07 déc. 2008, 10:36
Localisation : 44 - Vertou

Re: AV65 démarrage difficile à chaud , condo magique

Message par Fluky »

Les électrodes de la bougie sont elles bien réglées à 0,4 ? Très important.

La masse moteur-bobine est bonne ?

Attention aux vieux antiparasites métal, certains pourrissent à l'intérieur ; vaut mieux monter un NGK LB05E.

Je ne pense pas au condo, mais on ne sait jamais.
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius).
Avec ce que je sais, on pourrait écrire un roman ; avec ce que je ne sais pas, on pourrait remplir une bibliothèque...
Mes tutos Youtube Mes calculettes pour mob
rondu
Visiteur
Messages : 32
Enregistré le : 24 avr. 2018, 22:32
Localisation : BETTON

Re: AV65 démarrage difficile à chaud , condo magique

Message par rondu »

merci pour les réponses .

je vais vérifier l'électrode de bougie. ( sort pourtant de sa boite)

L'antiparasite est neuf (2ans) . Effectivement l'ancien n'avait plus la bonne résistance.
Avatar du membre
larosaie
Modérateur
Messages : 2576
Enregistré le : 13 sept. 2012, 13:49
Localisation : Morbihan, Bretagne

Re: AV65 démarrage difficile à chaud , condo magique

Message par larosaie »

rondu a écrit : 15 juil. 2021, 10:35je vais vérifier l'électrode de bougie. ( sort pourtant de sa boite)
Bonjour,

Justement les électrodes sont souvent réglées pour un allumage batterie bobine, trop important pour un allumage volant magnétique.
Paul

AV79, AV46, AV89, N40T grise, N40T bleue, CADY M1PR, M7 RANGER, 51V, SOLEX 3800, 41V.
rondu
Visiteur
Messages : 32
Enregistré le : 24 avr. 2018, 22:32
Localisation : BETTON

Re: AV65 démarrage difficile à chaud , condo magique

Message par rondu »

après avoir réglé l'écartement des électrodes bougie, j'ai l'impression d'un meilleur démarrage à froid.

Mais à chaud toujours galère avec le coup de kick . je dois lancer le moteur en pédalant.
Avatar du membre
EycauCola
Adhérent(e) MCF
Messages : 138
Enregistré le : 07 août 2019, 13:13
Localisation : Le Mans

Re: AV65 démarrage difficile à chaud , condo magique

Message par EycauCola »

Bonjour rondu,
Ton câble de masse est-il bien en place ?
Sinon c'est peut être un peu poussé mais ta bobine BT à l'intérieur du volant, l'as-tu testée au multimètre ? Quelle est sa résistance ?
De mémoire je crois que sur la bobine 125240 il faut 0.5 Ohm.

Je demande ça car j'ai pensé pour ton soucis à chaud c'est peut être que cette bobine chauffe un peu. C'est une bobine d'origine ou une refab ?

Cordialement,
Motobécane 40V - AU42 - AU44 - AU56 - Cady M1PR
Avatar du membre
Leon
Visiteur assidu
Messages : 925
Enregistré le : 25 août 2005, 18:19
Localisation : Grenoble

Re: AV65 démarrage difficile à chaud , condo magique

Message par Leon »

Alors, tu en es où avec cette panne? :D
AU 76, AV 68, Mobyx X7 AVL, Sportster Harley Davidson, Honda 125 XR L
rondu
Visiteur
Messages : 32
Enregistré le : 24 avr. 2018, 22:32
Localisation : BETTON

Re: AV65 démarrage difficile à chaud , condo magique

Message par rondu »

ça va un peu mieux :

bobine neuve.
et ajout d'un joint"pont thermique" entre le moteur et l'allumage.

mais auparavant , je pense avoir fait surchauffer l'allumage à cause d'une avance mal réglée.


Aussi je me suis aperçu d'une bougie devenue noir au lieu de brun comme avant...
flotteur qui prend l'eau . j'ai réussi à en trouver un sur le bon coin... ouf ! depuis la bougie est brune.
Avatar du membre
Leon
Visiteur assidu
Messages : 925
Enregistré le : 25 août 2005, 18:19
Localisation : Grenoble

Re: AV65 démarrage difficile à chaud , condo magique

Message par Leon »

Donc si je comprends bien, tout fonctionne pour le mieux. Super! :D
AU 76, AV 68, Mobyx X7 AVL, Sportster Harley Davidson, Honda 125 XR L
Répondre