Motobécane AV 32 qui démarre pas

Répondre
Enzo ST
Visiteur
Messages : 21
Enregistré le : 03 mai 2021, 21:15
Localisation : France

Motobécane AV 32 qui démarre pas

Message par Enzo ST »

Bonjour,
Aujourd'hui j'ai voulu faire démarrer mon AV32, cependant elle pète mais ne démarre pas. La bougie produit bien une étincelle et mon essence arrive pas au moteur. Le rupteur est bien réglé et je pense que l'allumage a l'avance également. Est-ce que quelqu'un aurait une idée d'où le problème pourrait venir ?
Merci d'avance
Avatar du membre
MonOeil
Visiteur assidu
Messages : 211
Enregistré le : 24 janv. 2021, 18:15
Localisation : 94370

Re: Motobécane AV 32 qui démarre pas

Message par MonOeil »

Carbu et/ou gicleur bouché ?
Nettoyage aux ultrasons si cela n'a pas été fait, ou nettoyé correctement, sur une machine qui n'a pas tournée depuis longtemps
AV 88 , 881M de 2002 , 50 EW de 83 (probablement), Yamaha XT 250 de 1980
Enzo ST
Visiteur
Messages : 21
Enregistré le : 03 mai 2021, 21:15
Localisation : France

Re: Motobécane AV 32 qui démarre pas

Message par Enzo ST »

Le gicleurs n'est pas bouché parce qu'il y a de l'essence qui arrive dans le moteur
Avatar du membre
MonOeil
Visiteur assidu
Messages : 211
Enregistré le : 24 janv. 2021, 18:15
Localisation : 94370

Re: Motobécane AV 32 qui démarre pas

Message par MonOeil »

Enzo ST a écrit : 12 juin 2021, 18:16 .....et mon essence arrive pas au moteur.....
J'ai donc mal compris ton message
AV 88 , 881M de 2002 , 50 EW de 83 (probablement), Yamaha XT 250 de 1980
Enzo ST
Visiteur
Messages : 21
Enregistré le : 03 mai 2021, 21:15
Localisation : France

Re: Motobécane AV 32 qui démarre pas

Message par Enzo ST »

Effectivement j'ai fait une faute de frappe "mon essence arrive bien au moteur" je voulais dire #-o
Avatar du membre
MonOeil
Visiteur assidu
Messages : 211
Enregistré le : 24 janv. 2021, 18:15
Localisation : 94370

Re: Motobécane AV 32 qui démarre pas

Message par MonOeil »

Enzo ST a écrit : 12 juin 2021, 18:16 Bonjour,
......La bougie produit bien une étincelle .....
L'étincelle n'arrive pas au bon moment, il faut revérifier le réglage du rupteur ( écart et avance) en premier, qualité bobine HT , branchement fil HT, réglage écart bougie 👍
AV 88 , 881M de 2002 , 50 EW de 83 (probablement), Yamaha XT 250 de 1980
Enzo ST
Visiteur
Messages : 21
Enregistré le : 03 mai 2021, 21:15
Localisation : France

Re: Motobécane AV 32 qui démarre pas

Message par Enzo ST »

Super d'accord merci beaucoup de ton aide ! Le réglage c'est vraiment quelque chose que je n'aime pas...
Avatar du membre
MonOeil
Visiteur assidu
Messages : 211
Enregistré le : 24 janv. 2021, 18:15
Localisation : 94370

Re: Motobécane AV 32 qui démarre pas

Message par MonOeil »

Tout la qualité du fonctionnement du moteur dépend de la finesse de ce réglage essentiel 👍 . Il faut un extracteur, une pige, et si possible un bloc piston
AV 88 , 881M de 2002 , 50 EW de 83 (probablement), Yamaha XT 250 de 1980
Enzo ST
Visiteur
Messages : 21
Enregistré le : 03 mai 2021, 21:15
Localisation : France

Re: Motobécane AV 32 qui démarre pas

Message par Enzo ST »

Je dispose des 3 outils. Tu aurais un tuto (vidéo ou page web) qui explique bien comment il faut faire ? Parce que je n'y comprends jamais rien !
Avatar du membre
larosaie
Modérateur
Messages : 2576
Enregistré le : 13 sept. 2012, 13:49
Localisation : Morbihan, Bretagne

Re: Motobécane AV 32 qui démarre pas

Message par larosaie »

Bonjour,

Faire un réglage de l'écartement de l'électrode à la bougie de 0,4mm, ensuite regarder en débranchant l'antiparasite si tu arrives à" tirer" une étincelle entre le bout du fil HT et une pièce métallique du moteur d'au moins 8mm.
Paul

AV79, AV46, AV89, N40T grise, N40T bleue, CADY M1PR, M7 RANGER, 51V, SOLEX 3800, 41V.
Enzo ST
Visiteur
Messages : 21
Enregistré le : 03 mai 2021, 21:15
Localisation : France

Re: Motobécane AV 32 qui démarre pas

Message par Enzo ST »

Merci beaucoup pour ta réponse, je vais essayer ça !!
Avatar du membre
MonOeil
Visiteur assidu
Messages : 211
Enregistré le : 24 janv. 2021, 18:15
Localisation : 94370

Re: Motobécane AV 32 qui démarre pas

Message par MonOeil »

Enzo ST a écrit : 13 juin 2021, 09:56 Je dispose des 3 outils. Tu aurais un tuto (vidéo ou page web) qui explique bien comment il faut faire ? Parce que je n'y comprends jamais rien !
tu as ça qui donne une bonne idée,j'utilise un ohmmètre pour savoir quand le contacte s'ouvre (pas de papier , ni l'appareil de ce tuto)
le rodage de la came est facultatif, cela dépend de son état , mais c'est vrai que c'est mieux de le faire si tu as le bon produit

AV 88 , 881M de 2002 , 50 EW de 83 (probablement), Yamaha XT 250 de 1980
Enzo ST
Visiteur
Messages : 21
Enregistré le : 03 mai 2021, 21:15
Localisation : France

Re: Motobécane AV 32 qui démarre pas

Message par Enzo ST »

Superbe, je vais regarder tous ça quand j'ai le temps. Merci beaucoup pour ta précieuse aide !
Répondre