AV 48 - problème d'allumage

Réglage, bougie...
Répondre
Avatar du membre
Bertrand65
Visiteur
Messages : 27
Enregistré le : 13 janv. 2020, 10:02
Localisation : Mezens

AV 48 - problème d'allumage

Message par Bertrand65 »

Bonsoir à tous
Depuis plusieurs années, mon bel engin donnait entière satisfaction en roulant tus les jours ... Je me suis absenté 1.5 mois et TOC ! Elle déconne ... Concrètement, la machine se lance mais l'accélérateur est bloqué plein gaz, je freine, roule, elle pétarade de temps en temps puis au bout de 200 mètres si je m'arrête, elle cale puis plus rien.
J'ai entièrement démonté, nettoyé le carburateur mais rien a faire ...
- Est ce le cablage de l'arrivée d'air ?
- autre chose ?
Merci pour vos réponses :roll:
Bertrand - AU 48 & 40V
Avatar du membre
larosaie
Modérateur
Messages : 2734
Enregistré le : 13 sept. 2012, 13:49
Localisation : Morbihan, Bretagne

Re: AV 48 - problème d'allumage

Message par larosaie »

Bonjour,

Si l'accélérateur reste bloqué, il faut controler que le câble coulisse bien dans la gaine, il ne faut que le câble s'effiloche, c'est la première chose à controler.
Ensuite coté allumage, qu'a t il été réalisé comme entretien? vis platinées et condensateur remplacés? et quel condensateur dessus?

A froid, redémarre t elle?
Paul

AV79, AV46, AV89, N40T grise, N40T bleue, CADY M1PR, M7 RANGER, 51V, SOLEX 3800, 41V.
Avatar du membre
Leon
Visiteur assidu
Messages : 985
Enregistré le : 25 août 2005, 18:19
Localisation : Grenoble

Re: AV 48 - problème d'allumage

Message par Leon »

Alors :?:
AU 76, AV 68, Mobyx X7 AVL, Sportster Harley Davidson, Honda 125 XR L
Répondre